[Problema] La RAM se consume sola

[Problema] La RAM se consume sola

Notapor ivancrac22 » 06 Oct 2017, 22:28

Buenas, he estado mirando durante mucho tiempo cualquier cosa que pueda arreglar mi problema, he mirado tropecientos foros con problemas similares, he pasado antivirus, antimalware, actualizado todos los componentes del pc, los drivers, he pasado el cleanner...etc.

El caso es que ya llevo mucho tiempo con este problema y estoy arto, no puede ser que nada mas encender el ordenador la RAM este al 70-77% cuando el resto de componentes ( CPU, DISCO y RED) estan al 1% o al 0% que seria lo normal con el pc recien iniciado.

Las especificaciones de mi pc son:

Placa base: MSI H170 GAMING M3

RAM: G.Skill Ripjaws V Red DDR4 2400 PC4-19200 16GB 2x8GB CL15

CPU: Intel Core i7 7700

Grafica: NVIDIA GeForce GTX 1060 3GB

Discos duros: TOSHIBA A100 SSD / ST1000DM003-1CH162

Fuente de alimentación: 700W Tacens Mars Gaming

SO: Windows10

Adjunto diferentes fotos que creo que os pueden ser utiles a la hora de diagnosticar el problema en el caso de que alguien decida echarme una mano:

http://gyazo.com/c5754a619e2cc3c3d0c4c7e330eccbea

http://gyazo.com/4d9d70b1cd8e4cea8fe0aebc80bb4085

http://gyazo.com/c21a034ee043dabb5471c9dd16d45d83

Si necesitais cualquier dato mas acerca de mi pc no dudeis en pedirlo.

Muchas gracias de antemano!!

Un saludo.
ivancrac22
Invitado
 


Re: [Problema] La RAM se consume sola

Notapor Chiky87 » 13 Oct 2017, 20:34

Hola, desde cuando te ocurre eso? Instalaste alguna actualización o algo? Has mirado que no sea un virus? Saludos
lα ғísιcα es el sιsтeмα oρerαтιvo del υɴιverso
Avatar de Usuario
Chiky87
Moderador
Moderador
 
Mensajes: 926
Registrado: 07 Sep 2016, 11:44
Ubicación: [Fuente Palmera] Córdoba -ESP-
Karma Usuario: 30
Post Karma: 0


Volver a Foro Windows